Update of bug #19361 (project galette):

                  Status:               Need Info => Works For Me           
        Percent Complete:                      0% => 100%                   

    _______________________________________________________

Follow-up Comment #2:

En effet: le module  php_curl  est requis par la google-api.
Ce point devrait être précisé dans la documentation d'installation
(http://galette.tuxfamily.org/fr/doku.php?id=documentation:install:index).

    _______________________________________________________

Reply to this item at:

  <http://gna.org/bugs/?19361>

_______________________________________________
  Message posté via/par Gna!
  http://gna.org/


_______________________________________________
Galette-devel mailing list
Galette-devel@gna.org
https://mail.gna.org/listinfo/galette-devel

Répondre à