Re-Bonjour Maillebouis et toute la liste ;-)

L'installation de Galette 0.62a sur un serveur php mysql ne pose
strictement aucun problème (php5).

-- 
Cordialement,
Roland
Courriel:[EMAIL PROTECTED]



_______________________________________________
Galette-discussion mailing list
[EMAIL PROTECTED]
https://mail.gna.org/listinfo/galette-discussion


_______________________________________________
Galette-discussion mailing list
[EMAIL PROTECTED]
https://mail.gna.org/listinfo/galette-discussion

Répondre à