Le Friday 18 August 2006 07:12, [EMAIL PROTECTED] écrivait :
> Dans la 0.63RC, on trouve "au choix" adodb471-1 et adodb472.
> Quel intérêt de garder la version adodb471-1 ?
En fait j'avais mis la 4.72 pour tester, mais entre temps adodb ont été 
très productifs :)

> Pourquoi ne pas 
> utiliser adodb491 du 2 août 2006 ?
Aucune raison, mais il faut bien tester galette avec cette nouvelle 
version.

-- 
> Seriez gentils de garder "Hordes" ou "moutons" dans le sujet de vos
> enfilades "d�biles" ; comme �a, je peux demander � OE de les
> filtrer. 
-+- NM in Guide du linuxien pervers - "Bien configurer sa secr�taire"

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à