guy.roussin a écrit :
>> On change de version de PHP et MySQL. Est-ce que vous pouvez
>> me préciser si Galette v0.62 marchera encore tel quel avec
>> mysql5 et php 5.1 ou si ça sent la galère en vue ? Merci !
> il me semble que c'est ce que propose Free chez qui "ma" 
> Galette sport tourne sans pb...

Merci de la réponse. Nickel si c'est bien ça.

Cordialement,
-- 
Jean Peyratout - Scideralle : http://scideralle.org
courriel : [EMAIL PROTECTED] - tél. 06.82.05.99.18

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à