Bonjour,

Je cherche à passer de la version 0.63 (fonctionnelle) à la version  
0.63.3. Or quand je fais une mise à jour puis sur http://chezmoi/ 
galette/install :
- A la première étape je ne peux pas choisir "mise à jour à partir de  
0.63"
- Si je choisis "mise à jour à partir de la 0.62" j'ai une erreur à  
la dernière étape (celle après avoir renseigné serveur, utilisateur,  
mot de passe...)

Si quelqu'un pouvait m'indiquer un lien vers une doc (pas trouvée) ou  
la démarche !


Merci !

Jean-Baptiste
_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à