dimanche 10 juillet 2011,
Bonjour,

Le samedi 9 juillet 2011 à 12:57:02, webmaster@... a écrit :

> Comment faire pour mettre la version 7 par dessus la v0.63.3 ?

A mon avis ;)

1. sauvegarder la v.063.3 (scripts et base de données),
2. détruire la v.063.3 (sauf la base de données),
3. télécharger les scripts de la v0.7dev,
4. lancer l'installation.

Attention ! la v0.7dev ne peut pas être utilisée en production car il y a
encore trop de bugs majeurs (Cf. http://gna.org/projects/galette/).
Pour ma part, je me contente de la tester : cette version sera superbe ;)

Bon dimanche

Roland


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à