jeudi 3 mai 2012,
Bonjour,

Le jeudi 3 mai 2012 à 12:07:11, webmaster@... a écrit :

> car la version de php présente est inférieur à celle requise pour
> l'installation.

Quelle version de php5 propose 1and1 ? Cf.
http://faq.1and1.fr/upgrade/upgradephp/6.html

Bonne journée

Roland, simple utilisateur ;)


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à