Salut,

Le 11/05/2012 09:12, stephane Verdure a écrit :
> Bonjour,
> 
> 1and1 ne sait pas quand ils feront l'update php.
> La manipulation que j'ai faite avec le fichier .htaccess
> est normalement suffisante puisque ça me met en php dev version 5.4.1
> 
> Je ne comprend pas pourquoi j'ai tant de souci puisque galette c'est tout
> de même bien installé.

Hum... Si tu as essayé d'installer Galette avec une version de PHP
inférieure à 5.3 ; il se peut que tout ne se soit pas passé correctement.

> 
> Est ce qu'il faut que je réinstalle ?

Oui, c'est à tenter en tous cas :)

Sinon, je tourne en php 5.4.3 sans soucis particuliers.

++
-- 
Johan

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à