Au temps pour moi, il s'agit de la 0.7.0 ! Pas de nightly, la stable.

----- Mail original -----
De: "Ludovic Bellière" <xrog...@gmail.com>
À: "Galette general discussion" <galette-discussion@gna.org>
Envoyé: Samedi 4 Août 2012 12:07:00
Objet: Re: [Galette-discussion] Installation sur Gentoo KO

Pour réparer la warning strftime, il suffit d'assigner une timezone
dans ton phpini.

Pour le soucis avec ZendFramework et getCode, il est en effet
nécessaire de connaître la version de galette produisant l'erreur. Il
est a noter que les nightly / beta ne sont pas stable et ne doivent
pas être utilisée en environnement de production.

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à