Le 22/08/2012 13:36, roland.te...@gmail.com a écrit :
mercredi 22 août 2012,
Bonjour,

Le mercredi 22 août 2012 à 12:01:51, jmarc.briand@... a écrit :

Quelqu'un voit ce que j'ai pu oublier ?
Dans /includes/, les plugins :
- phpMailer-5.2.1
- Smarty-3.1.8
- tcpdf_5.9.165
- Zend-1.11.11 ?

Sinon, faites un ticket au support, il est devenu réactif depuis un certain
temps ...

J'ai une 0.7.1 qui tourne correctement chez OVH.

Bonne journée ;)

Roland

Bonjour Roland et merci,
Je n'avais pas en effet ces plugins dans mon répertoire includes.
Du coup j'ai téléchargé une Nightly et cette fois ça a marché du premier coup ;)
Par contre je me retrouve avec une version 0.7.2-dev forcément ...
Alors comme je suis malin, je me suis dit qu'il suffisait d'écraser les fichiers de la nightly avec ceux du dernier snapshot de la version 0.7.1
Et Paf le chien ... 500 Internal server error pour toute page d'accueil :-((

C'est bizarre parce que ce même snapshot tourne sans problème sur mon serveur local ...

JM

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à