Le 08/10/2012 08:46, Johan Cwiklinski a écrit :
Salut,

Le 08/10/2012 08:34, Jean-Michel Missègue-Delmas a écrit :
Petite question, Je suis sous 0.7.1.3 ça vaut le coup de passer à
0.7.1.4? Tout semble fonctionner.

A+

Non, le problème corrigé se situe à l'installation ;)

Merci et bonne journée.


--
Jean Michel Missègue-Delmas
http://lpoaquitaine.org
http://faune-aquitaine.org
http://photos.naturaliste.free.fr

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à