Bonsoir,

Je leur ai envoyé un mail pour leur poser la question en leur précisant
qu'il s'agissait des fichiers avec les noms les plus longs.
C'est vraiment étrange en tout cas. Les fichiers sont bien transférés,
on peut y accéder et puis, au bout de quelques dizaines de secondes voir
quelques minutes, ils disparaissent. 

Ils m'ont répondu qu'ils filtraient les fichiers avec les noms très
longs (filtrer je veux bien, mais effacer à posteriori, bizarre !)
Pourquoi ? Pas de réponse. Que puis-je faire ? Ils me proposent un
abonnement payant !
Bon on verra bien, au moins je sais d'où ça vient maintenant.

Bonne soirée.
A+

Denis.

-----Message d'origine-----
De : galette-discussion-boun...@gna.org
[mailto:galette-discussion-boun...@gna.org] De la part de Johan
Cwiklinski
Envoyé : lundi 8 octobre 2012 20:04
À : galette-discussion@gna.org
Objet : Re: [Galette-discussion] RE : RE : RE : RE : Problème execution
galette 0.7.1

Salut,

Le 08/10/2012 15:20, Denis Capouillez a écrit :
> Mais au bout d'une trentaine de secondes, ils disparaissent à nouveau
du
> serveur !
> Les écrans que j'ai vus pendant cet intervalle continuent à
fonctionner car
> je suppose qu'il y a un cache dans template_c mais pour les autres, la
même
> erreur qu'avant !!!
> 
> Donc le problème vient bien de mon installation. Ces fichiers
disparaissent
> tout seul de chez l'hébergeur.

Heu... Ce serait bien la première fois que je vois ça (sur un serveur
mutualisé en tous cas).

Contacte l'hébergeur pour leur faire part du souci, c'est peut-être un
bogue quelconque de leur côté dont ils ne sont pas informés.

> Bon, petite consolation, j'ai vu galette 0.7.1 fonctionner un petit
moment
> :-)

:-)

> 
> A+
> 
> Denis.

++
-- 
Johan



_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à