Bonjour, 

L'installation reste bloquée au niveau de la
vérification.
Il n'y a que Paramétrages date et heure qui ne sont pas
valident. 

je ne sais pas comment interpréter les logs et remédier au
problème. 

voici les logs: 

2012-11-28 12:04:04 - WARN --> PHP
Warning: strtotime(): It is not safe to rely on the system's timezone
settings. You are *required* to use the date.timezone setting or the
date_default_timezone_set() function. In case you used any of those
methods and you are still getting this warning, you most likely
misspelled the timezone identifier. We selected 'Europe/Berlin' for
'CET/1,0/no DST' instead in
/var/www/html/galette/includes/google-api-0.4.6/io/apiCurlIO.php on line
231

serveur linux centos os 6.3. 

d'avance merci 
 
_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à