Vérifier le niveau de php5

Il semble que PHP5.3.7  soit demandé


Le 24/02/13 15:28, bernard2 a écrit :
bonjour
J'ai installé la version 0.7.4
tout d'abord la transformation de la base de données de la version 0.7.3.2 vers 0.7.4 se passe mal, des champs non obligatoires le deviennent.
ce n'est pas trop grave.
Mais impossible de modifier ou de créer une fiche adhérent car on obtient un message *erreur identifiant obligatoire non renseigné* alors que ce champ l'est
parfaitement.
La base devient inopérante.
Par contre les exports et les listes pdf par groupe fonctionnent bien.
encore merci et bon courage

 Bernard


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à