Lautre.net passera à PHP 5.4 dans les mois qui viennent aussi avec le
passage à wheezy et sur une note plus personnelle Garradin demandera
PHP 5.4 à la prochaine version dans qq mois...

Je pense que demander PHP 5.4 maintenant n'est pas un gros problème, il
faut juste orienter les gens qui ne l'ont pas vers une archive de la
version précédente de Galette, comme ça ils ne sont pas complètement
démunis non plus.

-- 
BohwaZ        |      boh...@bohwaz.net       |       http://bohwaz.net/
-----------------------------------------------------------------------
.oO[ Une citation au hasard ...
Tout le monde savait que ce truc là était impossible à faire.
Jusqu'au jour où est arrivé quelqu'un qui ne le savait pas,
et qui l'a fait.
    -+- Winston Churchill -+-
                               ... http://bohwaz.net/misc/fortune  ]Oo.

Attachment: signature.asc
Description: PGP signature

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à