Bonjour,

Nouveau sur le forum, je constate que je ne suis pas seul à avoir ce problème.


Personnellement, j'ai installé la version 0.7.5.4 sur une machine personnelle en local (OS : Ubuntu desktop 12.10 - Apache 2 - PHP 5) et je suis également dans l'incapacité de remplir ces même champs et par là-même de créer mon premier adhérent. J'ai également testé, en local toujours, sur une machine XP et une solution XAMPP (la dernière disponible en téléchargement), mais le problème est le même.

Merci d'avance pour vos réponses.

Richard



Le 14/10/2013 15:36, roland.te...@gmail.com a écrit :
lundi 14 octobre 2013,
Bonjour,

Le lundi 14 octobre 2013 à 15:32:07, herve.quatrelivre@... a écrit :

Mon problème est que j'ai un message d'erreur quand je cherche à créer un
adhérent parce que les champs compte et statut sont obligatoires.
Votre problème, c'est d'abord et surtout de nous dire quelle version de
Galette vous avez installée ! Chez le médecin, vous dites où vous avez mal
ou bien doit-il deviner ?

Quel type d'hébergement chez OVH ?

Quelle version de Php ?

Merci

Roland


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à