Bonjour,

Ok ! J'ai installé la version de développement et ça fonctionne.

Autre question

L'import des données de la version 0.7 ne fonctionne pas vers la version 0.8dev

Défaut :

- ERREUR -

Le fichier ne respecte pas les pré-requis.

Le nombre de champs ne correspond pas... Il devrait y avoir 19 champs mais il y en a 1 (ligne 0)

Est ce normal ?

Bernard

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à