Salut,

Le 17/09/2014 23:01, Paubern a écrit :
> Merci pour l'information !
> 
> Je viens de m'apercevoir qu'Infomaniak me donne la possibilité de migrer
> vers PHP 5.5 -- Mysql 5.5 penses-tu que ce soit suffisant ?

Oui, je suis moi même sur du MariaDB en 5.5.39 :)

++
-- 
Johan

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à