Bonjour,

PHP 5.5.11

Mysql 5.5 (L'hébergeur me l'a confirmé, mais si je regarde info.php il m'indique Mysql 5.0.11)

Hébergeur : Infomaniak

Cordialement

Bernard

OK, merci. À voir pour les autres.
_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à