Youpi !!

La modif du fichier _define.php permet d'activer ce plugin.
Merci

--
Cordialement
Mr Sandy-Pascal Andriant
Coordinateur du forum du CGDP
webmas...@genea26provence.com
http://www.genea26provence.com/

Le 29/09/2014 15:26, COLIN DANIELLE a écrit :
Bonjour
Je viens de tester, effectivement ça marche après avoir modifié le nom de la version 
dans le fichier "_define.php.
Merci à vous.

Cordialement,
Danielle Colin

(répondu par mon IPhone)

Le 29 sept. 2014 à 15:06, Geguce <geg...@free.fr> a écrit :

Bonjour

N'étant as encore passé à la version 8.0, je n'ai pas essayé mon plugin de 
sauvegarde.
Ceci dit étant donné qu'il utilise une méthode à lui d'accès à Mysql il se peut 
qu'il reste compatible avec cette nouvelle version.
Il faudrait faire l'essai et si besoin modifier les exigences de version de 
galette ligne 39 du fichier _define.php en 0.8.0.
Tenez moi au courant des résultats obtenus.
Cordialement
François





_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à