Salut,

Le 02/11/2014 22:54, geg...@free.fr a écrit :
> Donc effectivement comme l'indique Johan, je confirme que c'est bien un pb 
> lié à la version 5 de PHP.

Ça m'intéresserait de savoir quelle était la version de PHP qui posait
problème, et quelle est la nouvelle version :)

++
-- 
Johan

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à