Le 26/08/2015 14:12, aaeb a écrit :
Le mercredi 26 août 2015 11:54:54 selon aaeb :


Hello,

C'est rentré dans l'ordre avec une MAJ vers la 8.2. Mais ça n'expliue pas ce
qui s'est passé :-/
Au hasard, une mise à jour coté serveur qui amène des changements incompatibles, comme par exemple PHP >= 5.5.25.

Regarder les logs (apache et galette) peut aider à comprendre le problème, dans ce type de cas.
--
Guillaume


_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à