Re,

Le 05.12.2016 15:35, gerard a écrit :
Le problème, c'est que l'installateur bloque : on me dit que j'ai
déjà la dernière version, mais aucune option pour continuer.


Confer https://mail.gna.org/public/galette-discussion/2016-12/msg00014.html cette fois...

++
--
Johan

_______________________________________________
Galette-discussion mailing list
Galette-discussion@gna.org
https://mail.gna.org/listinfo/galette-discussion

Répondre à