Install .Net Framework 3.5 first before service pack 1.

--
Chris Hallsworth
E-mail: christopherhallswort...@googlemail.com
MSN: ch9...@hotmail.com
Skype: chrishallsworth7266
----- Original Message ----- From: "Hayri Tulumcu" <ha...@ka-net.dk>
To: <gamers@audyssey.org>
Sent: Monday, January 12, 2009 6:24 PM
Subject: [Audyssey] .NET Framework 3.5 or .NET Framework 3.5 SP1?


can i install. NET Framework V 3.5 Service Pack 1 or should i install. NET Framework 3.5 V first?

---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gam...@audyssey.org.
If you have any questions or concerns regarding the management of the list, please send E-mail to gamers-ow...@audyssey.org.


---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gam...@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.

Reply via email to