Hi Kevin,
Sapi 5.3 comes with Windows Vista and Windows 7. There is no Sapi 5.3 upgrade for Windows XP and earlier. If you want Sapi 5.3 support, which comes with Microsoft Anna instead of Microsoft Sam, you have to upgrade to either Windows Vista or Windows 7.
Cheers!

Kevin Weispfennig wrote:
Hi

On the USA Games interactive in the software requirements ther is listet sapi 5.1/5.3. WHat is Sapi 5.3 and where can I get the Sapi 5.3 enigne and voices?


---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gam...@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.

Reply via email to