Hi all.
well wagt is useless.
most games   did not run, the program tried its best but said that it found an 
general protection error and died.
correction all I tried  did not run.
cosmoserve tried to run but at first wrunb.exe could not be found and so I made 
a copy of wrun and named it wrunb and then it ran.
I got aaiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiieeeeeeeeeeeeeee
then the title of the game with loads of blank space.
I pushed enter
hal said then 
aaaaaaaaaaaiiiiiiiiiiiiiiiiiiiiiieeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee
then the program crashed.
So again something weird there again.
Though I really can't be bothered looking at it all much now I have one headake.


---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gam...@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.

Reply via email to