Hi everyone,
Ok, as promised here are the SFML packages for Ubuntu 10.04 and
higher. I have both i386 and amd64 packages. You can find them at
http://www.usagamesinteractive.com/downloads/requirements/
Basically, libsfml-1.6-i386.tar.gz contains the deb packages for any
x86 Ubuntu release and libsfml-1.6-amd64.tar.gz is for amd64 releases
of Linux.

HTH

---
Gamers mailing list __ Gamers@audyssey.org
If you want to leave the list, send E-mail to gamers-unsubscr...@audyssey.org.
You can make changes or update your subscription via the web, at
http://audyssey.org/mailman/listinfo/gamers_audyssey.org.
All messages are archived and can be searched and read at
http://www.mail-archive.com/gam...@audyssey.org.
If you have any questions or concerns regarding the management of the list,
please send E-mail to gamers-ow...@audyssey.org.

Reply via email to