On 10/12/2016 03:13 PM, Bernd Schmidt wrote:
> On 10/12/2016 04:09 PM, Pedro Alves wrote:
>> Thanks.  Here's a follow up patch that I was just testing.
>> Need this if building with "g++ -std=gnu++11", with gcc < 4.7.
> Lovely. That's ok too if the other one goes in.

FYI, I pushed these in now.  I also bootstrapped with the
jit included in the selected languages, and hacked the
jit code a bit to trigger the problems OVERRIDE intends to
catch, just to make sure it still works.

Pedro Alves

Reply via email to