On Tue, Mar 13, 2012 at 11:56 AM, Cary Coutant <ccout...@google.com> wrote:
>>> I, for one, welcome our new nuclear overlords.
>> AFAICS the internal switch is called dwarf_split_debug_info so a short 
>> moniker
>> based on it would be more understandable (and avoid a useless pomposity).
> I wasn't trying to be pompous! It's just our project name, but I
> thought "fission" to be quite appropriate for what it does. How does
> "-gsplit" or "-gsplit-dwarf" work for you?

Or -gsplit-debug?

> -cary

Reply via email to