Jason Merrill <[email protected]> writes:

> I think I'd go with superset_of even though it's not quite accurate;
> the subtleties can be clarified in the function comment, the name can
> be an approximation.

Sure, I'll change it then.

I intend to send a new version after fixing/discussing Jonathans
comments.

Do you have any other comments before I do that?
-- 
Arsen Arsenović

Attachment: signature.asc
Description: PGP signature

Reply via email to