Merhaba,

Aşağıdaki paketler bu gece kararlı depoya girecek:

x86_64
------
U  ETL-0.04.14-5-p11-x86_64.pisi

U  NetworkManager-0.8.5.92-19-p11-x86_64.pisi
U  NetworkManager-devel-0.8.5.92-19-p11-x86_64.pisi

U  R-2.13.2-37-p11-x86_64.pisi
U  R-devel-2.13.2-37-p11-x86_64.pisi
U  R-docs-2.13.2-37-p11-x86_64.pisi
U  R-mathlib-2.13.2-37-p11-x86_64.pisi

U  SVK-2.2.3-9-p11-x86_64.pisi

U  ack-1.96-12-p11-x86_64.pisi

A  alure-1.2-1-p11-x86_64.pisi
A  alure-devel-1.2-1-p11-x86_64.pisi

U  amarok-2.4.3-53-p11-x86_64.pisi
#  Depends on libmygpo-qt-1.0.4-3-p11-x86_64.pisi

U  atk-1.30.0-18-p11-x86_64.pisi
A  atk-32bit-1.30.0-18-p11-x86_64.pisi
U  atk-devel-1.30.0-18-p11-x86_64.pisi

U  binutils-2.20.51.0.11-40-p11-x86_64.pisi

U  bluedevil-1.2-10-p11-x86_64.pisi
#  Depends on libbluedevil-1.8.1_20110918-5-p11-x86_64.pisi
U  bluedevil-devel-1.2-10-p11-x86_64.pisi

U  bluez-4.96-69-p11-x86_64.pisi
U  bluez-compat-4.96-69-p11-x86_64.pisi
U  bluez-libs-4.96-69-p11-x86_64.pisi
U  bluez-libs-devel-4.96-69-p11-x86_64.pisi

U  boncuk-1.0-14-p11-x86_64.pisi

U  cakephp-1.3.13-5-p11-x86_64.pisi

A  cuetools-1.3.1-1-p11-x86_64.pisi

U  cyrus-sasl-2.1.23-19-p11-x86_64.pisi
U  cyrus-sasl-devel-2.1.23-19-p11-x86_64.pisi

U  db4-java-5.1.25-8-p11-x86_64.pisi

A  devhelp-2.32.0-4-p11-x86_64.pisi
A  devhelp-devel-2.32.0-4-p11-x86_64.pisi
A  gedit-plugin-devhelp-2.32.0-4-p11-x86_64.pisi

A  diffpdf-1.2.2-1-p11-x86_64.pisi

A  dragonegg-2.9-2-p11-x86_64.pisi

A  dumb-0.9.3-2-p11-x86_64.pisi
A  dumb-devel-0.9.3-2-p11-x86_64.pisi

U  eclipse-3.7.1-28-p11-x86_64.pisi
#  eclipse-jdt-3.7.1-19-p11-x86_64.pisi depends on this
#  eclipse-pde-3.7.1-17-p11-x86_64.pisi depends on this

U  eclipse-cdt-8.0.1-16-p11-x86_64.pisi

U  eclipse-jdt-3.7.1-19-p11-x86_64.pisi
#  Depends on eclipse-3.7.1-28-p11-x86_64.pisi

U  eclipse-pde-3.7.1-17-p11-x86_64.pisi
#  Depends on eclipse-3.7.1-28-p11-x86_64.pisi

U  eclipse-pydev-2.2.3-29-p11-x86_64.pisi

U  emesene-2.11.9-12-p11-x86_64.pisi

U  filezilla-3.5.1-41-p11-x86_64.pisi

U  fontforge-0.0_20110222-19-p11-x86_64.pisi
#  lilypond-2.14.2-13-p11-x86_64.pisi depends on this
U  fontforge-devel-0.0_20110222-19-p11-x86_64.pisi

U  frei0r-plugins-1.3-7-p11-x86_64.pisi
#  Depends on opencv-2.3.1-9-p11-x86_64.pisi
U  frei0r-plugins-devel-1.3-7-p11-x86_64.pisi

A  frostwire-5.1.5-2-p11-x86_64.pisi

A  emacs-Git-1.7.7.1-107-p11-x86_64.pisi
U  git-1.7.7.1-107-p11-x86_64.pisi
U  git-cvs-1.7.7.1-107-p11-x86_64.pisi
U  git-daemon-1.7.7.1-107-p11-x86_64.pisi
U  git-gui-1.7.7.1-107-p11-x86_64.pisi
U  git-svn-1.7.7.1-107-p11-x86_64.pisi
U  gitk-1.7.7.1-107-p11-x86_64.pisi
U  gitweb-1.7.7.1-107-p11-x86_64.pisi
U  perl-Git-1.7.7.1-107-p11-x86_64.pisi

U  gnupg-2.0.17-31-p11-x86_64.pisi
U  gnupg-docs-2.0.17-31-p11-x86_64.pisi

U  gource-0.37-2-p11-x86_64.pisi

U  gpodder-2.20-5-p11-x86_64.pisi
#  Depends on python-mygpoclient-1.6-2-p11-x86_64.pisi

U  gretl-1.9.6-10-p11-x86_64.pisi
U  gretl-devel-1.9.6-10-p11-x86_64.pisi
U  gretl-emacs-1.9.6-10-p11-x86_64.pisi

U  gst-plugins-bad-0.10.21.4-24-p11-x86_64.pisi
#  Depends on opencv-2.3.1-9-p11-x86_64.pisi
U  gst-plugins-bad-devel-0.10.21.4-24-p11-x86_64.pisi

U  gyachi-1.2.11-4-p11-x86_64.pisi

U  hedgewars-0.9.16-12-p11-x86_64.pisi

U  inkscape-0.48.2-32-p11-x86_64.pisi

U  kaptan-5.0.5-89-p11-x86_64.pisi

U  kde-wacom-tablet-1.3.4-11-p11-x86_64.pisi

U  cursor-theme-oxygen-black-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-black-big-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-blue-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-blue-big-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-white-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-white-big-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-yellow-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-yellow-big-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-zion-4.6.5-174-p11-x86_64.pisi
U  cursor-theme-oxygen-zion-big-4.6.5-174-p11-x86_64.pisi
U  kdebase-wallpapers-4.6.5-174-p11-x86_64.pisi
U  kdebase-workspace-4.6.5-174-p11-x86_64.pisi
U  kdebase-workspace-devel-4.6.5-174-p11-x86_64.pisi
U  kdebase-workspace-doc-4.6.5-174-p11-x86_64.pisi
U  kdm-4.6.5-174-p11-x86_64.pisi

U  kdenlive-0.8.2-10-p11-x86_64.pisi
#  Depends on mlt-0.7.6-23-p11-x86_64.pisi

U  kdeutils-4.6.5-55-p11-x86_64.pisi
U  kdeutils-filelight-4.6.5-55-p11-x86_64.pisi

A  kicad-0.0_20110914-8-p11-x86_64.pisi
A  kicad-docs-0.0_20110914-8-p11-x86_64.pisi
A  kicad-library-0.0_20110914-8-p11-x86_64.pisi

U  kipi-plugins-1.9.0-32-p11-x86_64.pisi
#  Depends on opencv-2.3.1-9-p11-x86_64.pisi

U  kmid-2.4.0-3-p11-x86_64.pisi
U  kmid-devel-2.4.0-3-p11-x86_64.pisi

U  lcdf-typetools-2.92-9-p11-x86_64.pisi

U  libXcomposite-0.4.3-14-p11-x86_64.pisi
U  libXcomposite-32bit-0.4.3-14-p11-x86_64.pisi
U  libXcomposite-devel-0.4.3-14-p11-x86_64.pisi

U  libXi-1.4.3-25-p11-x86_64.pisi
U  libXi-32bit-1.4.3-25-p11-x86_64.pisi
U  libXi-devel-1.4.3-25-p11-x86_64.pisi

A  libaosd-0.2.7-1-p11-x86_64.pisi
A  libaosd-devel-0.2.7-1-p11-x86_64.pisi

U  libassuan-2.0.2-16-p11-x86_64.pisi
U  libassuan-devel-2.0.2-16-p11-x86_64.pisi

U  libbluedevil-1.8.1_20110918-5-p11-x86_64.pisi
#  bluedevil-1.2-10-p11-x86_64.pisi depends on this
U  libbluedevil-devel-1.8.1_20110918-5-p11-x86_64.pisi

U  libffi-3.0.9-6-p11-x86_64.pisi
A  libffi-32bit-3.0.9-6-p11-x86_64.pisi
#  llvm-32bit-2.9-5-p11-x86_64.pisi depends on this
U  libffi-devel-3.0.9-6-p11-x86_64.pisi

U  libgadu-1.11.0-7-p11-x86_64.pisi
U  libgadu-devel-1.11.0-7-p11-x86_64.pisi

U  libgtop-2.28.4-7-p11-x86_64.pisi
U  libgtop-devel-2.28.4-7-p11-x86_64.pisi
U  libgtop-docs-2.28.4-7-p11-x86_64.pisi

U  libmygpo-qt-1.0.4-3-p11-x86_64.pisi
#  amarok-2.4.3-53-p11-x86_64.pisi depends on this
U  libmygpo-qt-devel-1.0.4-3-p11-x86_64.pisi

U  libpciaccess-0.12.1-9-p11-x86_64.pisi
A  libpciaccess-32bit-0.12.1-9-p11-x86_64.pisi
U  libpciaccess-devel-0.12.1-9-p11-x86_64.pisi

U  libsamplerate-0.1.8-8-p11-x86_64.pisi
U  libsamplerate-devel-0.1.8-8-p11-x86_64.pisi

U  libtorrent-rakshasa-0.12.9-4-p11-x86_64.pisi
#  rtorrent-0.8.9-4-p11-x86_64.pisi depends on this
U  libtorrent-rakshasa-devel-0.12.9-4-p11-x86_64.pisi

U  lilypond-2.14.2-13-p11-x86_64.pisi
#  Depends on fontforge-0.0_20110222-19-p11-x86_64.pisi

U  llvm-2.9-5-p11-x86_64.pisi
A  llvm-32bit-2.9-5-p11-x86_64.pisi
#  Depends on libffi-32bit-3.0.9-6-p11-x86_64.pisi
A  llvm-clang-2.9-5-p11-x86_64.pisi
A  llvm-clang-analyzer-2.9-5-p11-x86_64.pisi
A  llvm-clang-devel-2.9-5-p11-x86_64.pisi
U  llvm-docs-2.9-5-p11-x86_64.pisi
U  llvm-ocaml-2.9-5-p11-x86_64.pisi

U  lrzip-0.608-10-p11-x86_64.pisi

U  lzo-2.06-8-p11-x86_64.pisi
U  lzo-devel-2.06-8-p11-x86_64.pisi

U  media-player-info-15-7-p11-x86_64.pisi

U  mercurial-2.0-22-p11-x86_64.pisi

U  mlt-0.7.6-23-p11-x86_64.pisi
#  kdenlive-0.8.2-10-p11-x86_64.pisi depends on this
U  mlt-devel-0.7.6-23-p11-x86_64.pisi
U  perl-mlt-0.7.6-23-p11-x86_64.pisi
U  python-mlt-0.7.6-23-p11-x86_64.pisi

U  module-virtualbox-4.0.10-37-p11-x86_64.pisi
U  module-virtualbox-userspace-4.0.10-37-p11-x86_64.pisi

U  module-virtualbox-guest-4.0.10-40-p11-x86_64.pisi
U  module-virtualbox-guest-userspace-4.0.10-40-p11-x86_64.pisi

U  mrtg-2.17.2-7-p11-x86_64.pisi

U  musescore-1.1-3-p11-x86_64.pisi

U  ncurses-32bit-5.9_20110409-11-p11-x86_64.pisi
U  ncurses-5.9_20110409-11-p11-x86_64.pisi
U  ncurses-devel-5.9_20110409-11-p11-x86_64.pisi

U  network-manager-applet-0.8.5.92-11-p11-x86_64.pisi

U  newt-0.52.13-7-p11-x86_64.pisi
A  newt-devel-0.52.13-7-p11-x86_64.pisi

U  ntrack-0.014-3-p11-x86_64.pisi
U  ntrack-devel-0.014-3-p11-x86_64.pisi
U  ntrack-glib-0.014-3-p11-x86_64.pisi
U  ntrack-glib-devel-0.014-3-p11-x86_64.pisi
U  ntrack-gobject-0.014-3-p11-x86_64.pisi
U  ntrack-gobject-devel-0.014-3-p11-x86_64.pisi
U  ntrack-qt4-0.014-3-p11-x86_64.pisi
U  ntrack-qt4-devel-0.014-3-p11-x86_64.pisi
U  python-ntrack-0.014-3-p11-x86_64.pisi

U  obexd-0.42-23-p11-x86_64.pisi

U  opencv-2.3.1-9-p11-x86_64.pisi
#  frei0r-plugins-1.3-7-p11-x86_64.pisi depends on this
#  gst-plugins-bad-0.10.21.4-24-p11-x86_64.pisi depends on this
#  kipi-plugins-1.9.0-32-p11-x86_64.pisi depends on this
#  pam_face_authentication-0.3-3-p11-x86_64.pisi depends on this
#  player-3.0.2-7-p11-x86_64.pisi depends on this
U  opencv-devel-2.3.1-9-p11-x86_64.pisi
U  opencv-docs-2.3.1-9-p11-x86_64.pisi

U  openmpi-1.4.3-10-p11-x86_64.pisi
A  openmpi-devel-1.4.3-10-p11-x86_64.pisi

A  openttd-1.1.3-32-p11-x86_64.pisi
#  Depends on openttd-openmsx-0.3.1-1-p11-x86_64.pisi

A  openttd-opengfx-0.3.7-2-p11-x86_64.pisi
#  openttd-1.1.3-32-p11-x86_64.pisi depends on this

A  openttd-openmsx-0.3.1-1-p11-x86_64.pisi
#  openttd-1.1.3-32-p11-x86_64.pisi depends on this

U  pam_face_authentication-0.3-3-p11-x86_64.pisi
#  Depends on opencv-2.3.1-9-p11-x86_64.pisi

A  pardus-dev-tools-0.0.1-1-p11-x86_64.pisi

U  plasma-applet-networkmanagement-0.0_20110804-31-p11-x86_64.pisi

U  player-3.0.2-7-p11-x86_64.pisi
#  Depends on opencv-2.3.1-9-p11-x86_64.pisi
U  player-devel-3.0.2-7-p11-x86_64.pisi

A  premake-4.3-1-p11-x86_64.pisi

U  idle-2.7.2-70-p11-x86_64.pisi
U  python-2.7.2-70-p11-x86_64.pisi
U  python-devel-2.7.2-70-p11-x86_64.pisi
U  python-tk-2.7.2-70-p11-x86_64.pisi

U  python-PyOpenGL-3.0.1-11-p11-x86_64.pisi

U  python-PyX-0.11.1-7-p11-x86_64.pisi

U  python-Twisted-11.0.0-14-p11-x86_64.pisi

U  python-mygpoclient-1.6-2-p11-x86_64.pisi
#  gpodder-2.20-5-p11-x86_64.pisi depends on this

U  python-pychecker-0.8.19-6-p11-x86_64.pisi

A  python-pydot-1.0.25-2-p11-x86_64.pisi

U  python-pytz-2011k-8-p11-x86_64.pisi

U  python-scapy-2.2.0-9-p11-x86_64.pisi

U  qbittorrent-2.9.0-13-p11-x86_64.pisi

U  qwt-5.2.2-19-p11-x86_64.pisi
U  qwt-devel-5.2.2-19-p11-x86_64.pisi
U  qwt-doc-5.2.2-19-p11-x86_64.pisi
U  qwt-qt-designer-5.2.2-19-p11-x86_64.pisi

U  rtorrent-0.8.9-4-p11-x86_64.pisi
#  Depends on libtorrent-rakshasa-0.12.9-4-p11-x86_64.pisi

U  smb4k-0.10.90-9-p11-x86_64.pisi

U  solfege-3.20.2-26-p11-x86_64.pisi

U  synergy-1.4.4-9-p11-x86_64.pisi

U  tellico-2.3.4-31-p11-x86_64.pisi

U  terminus-font-4.36-12-p11-x86_64.pisi

U  texmaker-3.1-13-p11-x86_64.pisi

U  tmux-1.5-4-p11-x86_64.pisi

U  transmission-cli-2.41-22-p11-x86_64.pisi
U  transmission-gtk-2.41-22-p11-x86_64.pisi
U  transmission-qt-2.41-22-p11-x86_64.pisi

U  libgudev1-166-77-p11-x86_64.pisi
U  libgudev1-devel-166-77-p11-x86_64.pisi
U  libudev-166-77-p11-x86_64.pisi
U  libudev-32bit-166-77-p11-x86_64.pisi
U  libudev-devel-166-77-p11-x86_64.pisi
U  udev-166-77-p11-x86_64.pisi

U  gimp-ufraw-plugin-0.18-15-p11-x86_64.pisi
U  ufraw-0.18-15-p11-x86_64.pisi

U  gvim-7.3.338-87-p11-x86_64.pisi
U  vim-7.3.338-87-p11-x86_64.pisi

U  virtualbox-4.0.10-61-p11-x86_64.pisi
#  Depends on {module-virtualbox or module-pae-virtualbox}
U  virtualbox-guest-utils-4.0.10-61-p11-x86_64.pisi
#  Depends on {module-virtualbox-guest or module-pae-virtualbox-guest}

U  virtuoso-6.1.3-9-p11-x86_64.pisi
U  virtuoso-apps-6.1.3-9-p11-x86_64.pisi
U  virtuoso-conductor-6.1.3-9-p11-x86_64.pisi
U  virtuoso-docs-6.1.3-9-p11-x86_64.pisi
U  virtuoso-java-6.1.3-9-p11-x86_64.pisi
U  virtuoso-utils-6.1.3-9-p11-x86_64.pisi

U  webalizer-2.23.05-6-p11-x86_64.pisi

U  whois-5.0.12-22-p11-x86_64.pisi

U  wine-1.3.29-95-p11-x86_64.pisi
U  wine-32bit-1.3.29-95-p11-x86_64.pisi
U  wine-devel-1.3.29-95-p11-x86_64.pisi

U  xmoto-0.5.8-26-p11-x86_64.pisi

U  xorg-video-radeon-6.14.2-27-p11-x86_64.pisi

U  xorg-video-savage-2.3.3-6-p11-x86_64.pisi



i686
----
U  ETL-0.04.14-5-p11-i686.pisi

U  NetworkManager-0.8.5.92-19-p11-i686.pisi
U  NetworkManager-devel-0.8.5.92-19-p11-i686.pisi

U  R-2.13.2-37-p11-i686.pisi
U  R-devel-2.13.2-37-p11-i686.pisi
U  R-docs-2.13.2-37-p11-i686.pisi
U  R-mathlib-2.13.2-37-p11-i686.pisi

U  SVK-2.2.3-9-p11-i686.pisi

U  ack-1.96-12-p11-i686.pisi

A  alure-1.2-1-p11-i686.pisi
A  alure-devel-1.2-1-p11-i686.pisi

U  amarok-2.4.3-53-p11-i686.pisi
#  Depends on libmygpo-qt-1.0.4-3-p11-i686.pisi

U  atk-1.30.0-18-p11-i686.pisi
U  atk-devel-1.30.0-18-p11-i686.pisi

U  binutils-2.20.51.0.11-40-p11-i686.pisi

U  bluedevil-1.2-10-p11-i686.pisi
#  Depends on libbluedevil-1.8.1_20110918-5-p11-i686.pisi
U  bluedevil-devel-1.2-10-p11-i686.pisi

U  bluez-4.96-69-p11-i686.pisi
U  bluez-compat-4.96-69-p11-i686.pisi
U  bluez-libs-4.96-69-p11-i686.pisi
U  bluez-libs-devel-4.96-69-p11-i686.pisi

U  boncuk-1.0-14-p11-i686.pisi

U  cakephp-1.3.13-5-p11-i686.pisi

A  cuetools-1.3.1-1-p11-i686.pisi

U  cyrus-sasl-2.1.23-19-p11-i686.pisi
U  cyrus-sasl-devel-2.1.23-19-p11-i686.pisi

U  db4-java-5.1.25-8-p11-i686.pisi

A  devhelp-2.32.0-4-p11-i686.pisi
A  devhelp-devel-2.32.0-4-p11-i686.pisi
A  gedit-plugin-devhelp-2.32.0-4-p11-i686.pisi

A  diffpdf-1.2.2-1-p11-i686.pisi

A  dragonegg-2.9-2-p11-i686.pisi

A  dumb-0.9.3-2-p11-i686.pisi
A  dumb-devel-0.9.3-2-p11-i686.pisi

U  eclipse-3.7.1-28-p11-i686.pisi
#  eclipse-jdt-3.7.1-19-p11-i686.pisi depends on this
#  eclipse-pde-3.7.1-17-p11-i686.pisi depends on this

U  eclipse-cdt-8.0.1-16-p11-i686.pisi

U  eclipse-jdt-3.7.1-19-p11-i686.pisi
#  Depends on eclipse-3.7.1-28-p11-i686.pisi

U  eclipse-pde-3.7.1-17-p11-i686.pisi
#  Depends on eclipse-3.7.1-28-p11-i686.pisi

U  eclipse-pydev-2.2.3-29-p11-i686.pisi

U  emesene-2.11.9-12-p11-i686.pisi

U  filezilla-3.5.1-41-p11-i686.pisi

U  fontforge-0.0_20110222-19-p11-i686.pisi
#  lilypond-2.14.2-13-p11-i686.pisi depends on this
U  fontforge-devel-0.0_20110222-19-p11-i686.pisi

U  frei0r-plugins-1.3-7-p11-i686.pisi
#  Depends on opencv-2.3.1-9-p11-i686.pisi
U  frei0r-plugins-devel-1.3-7-p11-i686.pisi

A  frostwire-5.1.5-2-p11-i686.pisi

A  emacs-Git-1.7.7.1-107-p11-i686.pisi
U  git-1.7.7.1-107-p11-i686.pisi
U  git-cvs-1.7.7.1-107-p11-i686.pisi
U  git-daemon-1.7.7.1-107-p11-i686.pisi
U  git-gui-1.7.7.1-107-p11-i686.pisi
U  git-svn-1.7.7.1-107-p11-i686.pisi
U  gitk-1.7.7.1-107-p11-i686.pisi
U  gitweb-1.7.7.1-107-p11-i686.pisi
U  perl-Git-1.7.7.1-107-p11-i686.pisi

U  gnupg-2.0.17-31-p11-i686.pisi
U  gnupg-docs-2.0.17-31-p11-i686.pisi

U  gource-0.37-2-p11-i686.pisi

U  gpodder-2.20-5-p11-i686.pisi
#  Depends on python-mygpoclient-1.6-2-p11-i686.pisi

U  gretl-1.9.6-10-p11-i686.pisi
U  gretl-devel-1.9.6-10-p11-i686.pisi
U  gretl-emacs-1.9.6-10-p11-i686.pisi

U  gst-plugins-bad-0.10.21.4-24-p11-i686.pisi
#  Depends on opencv-2.3.1-9-p11-i686.pisi
U  gst-plugins-bad-devel-0.10.21.4-24-p11-i686.pisi

U  gyachi-1.2.11-4-p11-i686.pisi

U  hedgewars-0.9.16-12-p11-i686.pisi

U  inkscape-0.48.2-32-p11-i686.pisi

U  kaptan-5.0.5-89-p11-i686.pisi

U  kde-wacom-tablet-1.3.4-11-p11-i686.pisi

U  cursor-theme-oxygen-black-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-black-big-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-blue-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-blue-big-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-white-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-white-big-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-yellow-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-yellow-big-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-zion-4.6.5-174-p11-i686.pisi
U  cursor-theme-oxygen-zion-big-4.6.5-174-p11-i686.pisi
U  kdebase-wallpapers-4.6.5-174-p11-i686.pisi
U  kdebase-workspace-4.6.5-174-p11-i686.pisi
U  kdebase-workspace-devel-4.6.5-174-p11-i686.pisi
U  kdebase-workspace-doc-4.6.5-174-p11-i686.pisi
U  kdm-4.6.5-174-p11-i686.pisi

U  kdenlive-0.8.2-10-p11-i686.pisi
#  Depends on mlt-0.7.6-23-p11-i686.pisi

U  kdeutils-4.6.5-55-p11-i686.pisi
U  kdeutils-filelight-4.6.5-55-p11-i686.pisi

A  kicad-0.0_20110914-8-p11-i686.pisi
A  kicad-docs-0.0_20110914-8-p11-i686.pisi
A  kicad-library-0.0_20110914-8-p11-i686.pisi

U  kipi-plugins-1.9.0-32-p11-i686.pisi
#  Depends on opencv-2.3.1-9-p11-i686.pisi

U  kmid-2.4.0-3-p11-i686.pisi
U  kmid-devel-2.4.0-3-p11-i686.pisi

U  lcdf-typetools-2.92-9-p11-i686.pisi

U  libXcomposite-0.4.3-14-p11-i686.pisi
U  libXcomposite-devel-0.4.3-14-p11-i686.pisi

U  libXi-1.4.3-25-p11-i686.pisi
U  libXi-devel-1.4.3-25-p11-i686.pisi

A  libaosd-0.2.7-1-p11-i686.pisi
A  libaosd-devel-0.2.7-1-p11-i686.pisi

U  libassuan-2.0.2-16-p11-i686.pisi
U  libassuan-devel-2.0.2-16-p11-i686.pisi

U  libbluedevil-1.8.1_20110918-5-p11-i686.pisi
#  bluedevil-1.2-10-p11-i686.pisi depends on this
U  libbluedevil-devel-1.8.1_20110918-5-p11-i686.pisi

U  libffi-3.0.9-6-p11-i686.pisi
U  libffi-devel-3.0.9-6-p11-i686.pisi

U  libgadu-1.11.0-7-p11-i686.pisi
U  libgadu-devel-1.11.0-7-p11-i686.pisi

U  libgtop-2.28.4-7-p11-i686.pisi
U  libgtop-devel-2.28.4-7-p11-i686.pisi
U  libgtop-docs-2.28.4-7-p11-i686.pisi

U  libmygpo-qt-1.0.4-3-p11-i686.pisi
#  amarok-2.4.3-53-p11-i686.pisi depends on this
U  libmygpo-qt-devel-1.0.4-3-p11-i686.pisi

U  libpciaccess-0.12.1-9-p11-i686.pisi
U  libpciaccess-devel-0.12.1-9-p11-i686.pisi

U  libsamplerate-0.1.8-8-p11-i686.pisi
U  libsamplerate-devel-0.1.8-8-p11-i686.pisi

U  libtorrent-rakshasa-0.12.9-4-p11-i686.pisi
#  rtorrent-0.8.9-4-p11-i686.pisi depends on this
U  libtorrent-rakshasa-devel-0.12.9-4-p11-i686.pisi

U  lilypond-2.14.2-13-p11-i686.pisi
#  Depends on fontforge-0.0_20110222-19-p11-i686.pisi

U  llvm-2.9-5-p11-i686.pisi
A  llvm-clang-2.9-5-p11-i686.pisi
A  llvm-clang-analyzer-2.9-5-p11-i686.pisi
A  llvm-clang-devel-2.9-5-p11-i686.pisi
U  llvm-docs-2.9-5-p11-i686.pisi
U  llvm-ocaml-2.9-5-p11-i686.pisi

U  lrzip-0.608-10-p11-i686.pisi

U  lzo-2.06-8-p11-i686.pisi
U  lzo-devel-2.06-8-p11-i686.pisi

U  media-player-info-15-7-p11-i686.pisi

U  mercurial-1.9.3-21-p11-i686.pisi

U  mlt-0.7.6-23-p11-i686.pisi
#  kdenlive-0.8.2-10-p11-i686.pisi depends on this
U  mlt-devel-0.7.6-23-p11-i686.pisi
U  perl-mlt-0.7.6-23-p11-i686.pisi
U  python-mlt-0.7.6-23-p11-i686.pisi

U  module-virtualbox-4.0.10-37-p11-i686.pisi
U  module-virtualbox-userspace-4.0.10-37-p11-i686.pisi

U  module-virtualbox-guest-4.0.10-40-p11-i686.pisi
U  module-virtualbox-guest-userspace-4.0.10-40-p11-i686.pisi

U  mrtg-2.17.2-7-p11-i686.pisi

U  musescore-1.1-3-p11-i686.pisi

U  ncurses-5.9_20110409-11-p11-i686.pisi
U  ncurses-devel-5.9_20110409-11-p11-i686.pisi

U  network-manager-applet-0.8.5.92-11-p11-i686.pisi

U  newt-0.52.13-7-p11-i686.pisi
A  newt-devel-0.52.13-7-p11-i686.pisi

U  ntrack-0.014-3-p11-i686.pisi
U  ntrack-devel-0.014-3-p11-i686.pisi
U  ntrack-glib-0.014-3-p11-i686.pisi
U  ntrack-glib-devel-0.014-3-p11-i686.pisi
U  ntrack-gobject-0.014-3-p11-i686.pisi
U  ntrack-gobject-devel-0.014-3-p11-i686.pisi
U  ntrack-qt4-0.014-3-p11-i686.pisi
U  ntrack-qt4-devel-0.014-3-p11-i686.pisi
U  python-ntrack-0.014-3-p11-i686.pisi

U  obexd-0.42-23-p11-i686.pisi

U  opencv-2.3.1-9-p11-i686.pisi
#  frei0r-plugins-1.3-7-p11-i686.pisi depends on this
#  gst-plugins-bad-0.10.21.4-24-p11-i686.pisi depends on this
#  kipi-plugins-1.9.0-32-p11-i686.pisi depends on this
#  pam_face_authentication-0.3-3-p11-i686.pisi depends on this
#  player-3.0.2-7-p11-i686.pisi depends on this
U  opencv-devel-2.3.1-9-p11-i686.pisi
U  opencv-docs-2.3.1-9-p11-i686.pisi

U  openmpi-1.4.3-10-p11-i686.pisi
A  openmpi-devel-1.4.3-10-p11-i686.pisi

A  openttd-1.1.3-32-p11-i686.pisi
#  Depends on openttd-openmsx-0.3.1-1-p11-i686.pisi

A  openttd-opengfx-0.3.7-2-p11-i686.pisi
#  openttd-1.1.3-32-p11-i686.pisi depends on this

A  openttd-openmsx-0.3.1-1-p11-i686.pisi
#  openttd-1.1.3-32-p11-i686.pisi depends on this

U  pam_face_authentication-0.3-3-p11-i686.pisi
#  Depends on opencv-2.3.1-9-p11-i686.pisi

A  pardus-dev-tools-0.0.1-1-p11-i686.pisi

U  plasma-applet-networkmanagement-0.0_20110804-31-p11-i686.pisi

U  player-3.0.2-7-p11-i686.pisi
#  Depends on opencv-2.3.1-9-p11-i686.pisi
U  player-devel-3.0.2-7-p11-i686.pisi

A  premake-4.3-1-p11-i686.pisi

U  idle-2.7.2-70-p11-i686.pisi
U  python-2.7.2-70-p11-i686.pisi
U  python-devel-2.7.2-70-p11-i686.pisi
U  python-tk-2.7.2-70-p11-i686.pisi

U  python-PyOpenGL-3.0.1-11-p11-i686.pisi

U  python-PyX-0.11.1-7-p11-i686.pisi

U  python-Twisted-11.0.0-14-p11-i686.pisi

U  python-mygpoclient-1.6-2-p11-i686.pisi
#  gpodder-2.20-5-p11-i686.pisi depends on this

U  python-pychecker-0.8.19-6-p11-i686.pisi

A  python-pydot-1.0.25-2-p11-i686.pisi

U  python-pytz-2011k-8-p11-i686.pisi

U  python-scapy-2.2.0-9-p11-i686.pisi

U  qbittorrent-2.9.0-13-p11-i686.pisi

U  qwt-5.2.2-19-p11-i686.pisi
U  qwt-devel-5.2.2-19-p11-i686.pisi
U  qwt-doc-5.2.2-19-p11-i686.pisi
U  qwt-qt-designer-5.2.2-19-p11-i686.pisi

U  rtorrent-0.8.9-4-p11-i686.pisi
#  Depends on libtorrent-rakshasa-0.12.9-4-p11-i686.pisi

U  smb4k-0.10.90-9-p11-i686.pisi

U  solfege-3.20.2-26-p11-i686.pisi

U  synergy-1.4.4-9-p11-i686.pisi

U  tellico-2.3.4-31-p11-i686.pisi

U  terminus-font-4.36-12-p11-i686.pisi

U  texmaker-3.1-13-p11-i686.pisi

U  tmux-1.5-4-p11-i686.pisi

U  transmission-cli-2.41-22-p11-i686.pisi
U  transmission-gtk-2.41-22-p11-i686.pisi
U  transmission-qt-2.41-22-p11-i686.pisi

U  libgudev1-166-77-p11-i686.pisi
U  libgudev1-devel-166-77-p11-i686.pisi
U  libudev-166-77-p11-i686.pisi
U  libudev-devel-166-77-p11-i686.pisi
U  udev-166-77-p11-i686.pisi

U  gimp-ufraw-plugin-0.18-15-p11-i686.pisi
U  ufraw-0.18-15-p11-i686.pisi

U  gvim-7.3.338-87-p11-i686.pisi
U  vim-7.3.338-87-p11-i686.pisi

U  virtualbox-4.0.10-61-p11-i686.pisi
#  Depends on {module-virtualbox or module-pae-virtualbox}
U  virtualbox-guest-utils-4.0.10-61-p11-i686.pisi
#  Depends on {module-virtualbox-guest or module-pae-virtualbox-guest}

U  virtuoso-6.1.3-9-p11-i686.pisi
U  virtuoso-apps-6.1.3-9-p11-i686.pisi
U  virtuoso-conductor-6.1.3-9-p11-i686.pisi
U  virtuoso-docs-6.1.3-9-p11-i686.pisi
U  virtuoso-java-6.1.3-9-p11-i686.pisi
U  virtuoso-utils-6.1.3-9-p11-i686.pisi

U  webalizer-2.23.05-6-p11-i686.pisi

U  whois-5.0.12-22-p11-i686.pisi

U  wine-1.3.29-95-p11-i686.pisi
U  wine-devel-1.3.29-95-p11-i686.pisi

U  xmoto-0.5.8-26-p11-i686.pisi

U  xorg-video-radeon-6.14.2-27-p11-i686.pisi

U  xorg-video-savage-2.3.3-6-p11-i686.pisi



Kısaltmalar
-----------
 A - Yeni eklenen paket
 U - Güncelleme
 S - Güvenlik güncellemesi
 C - Kritik güncelleme

-- 
Metin Akdere

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Gelistirici mailing list
Gelistirici@pardus.org.tr
http://liste.pardus.org.tr/mailman/listinfo/gelistirici

Cevap