It seems that APR now assumes that expat is installed on *nix systems.  I 
tried to do `apt-get install expat` on vmgump, but that fails :(.  I've 
tried a couple of other combinations, but at this point I've hit my comfort 
level as a Linux admin (mainly use Solaris in my day job).  If someone with 
more Linux experiance can install expat on vmgump (or in the "Gump Way", set 
it up to build), we'll clear some 20 odd projects that depend on APR. 




---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to