On 2009-09-21, sebb <seb...@gmail.com> wrote:

> The Ant build script now has a download target to fetch the files.

In that case you can still use <work>.  <work> doesn't require the files
to be in place before we start the build process (unless we use Java <
1.4 which we don't).

> Just found that it don't require i18n, but JMeter does need the others.
> It uses Excalibur pooling, so needs:

> excalibur-datasource-1.1.1.jar
> excalibur-logger-1.1.jar (I think)
> excalibur-pool-1.2.jar

are available as projects built from source.

> excalibur-instrument-1.0.jar

I'm just adding this back.

Stefan

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to