JMeter is failing to build because the BC package is rather out of
date, and does not have all the required classes.

Would it be possible to install a more recent version?
The current BC release is 1.45.

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to