On 2011-02-08, <jerem...@apache.org> wrote:

> Using nested QDox since Gump provides only an old version (1.6.3).

I've upgraded qdox to 1.12.

Stefan

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to