The module for xpp no longer updates, and the site says that it is no longer developed. So it looks like it is time to package it. Just sending this out in case someone has an opinion before I go ahead and do it.

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to