On 06/01/14 17:09, Stefan Bodewig wrote:
On 2014-01-06, Vincent Hennebert wrote:

It seems like Gump doesn’t use the latest version of build.xml, but
some stale one.

You are right: 
http://vmgump.apache.org/gump/public/xml-fop/gump_work/update_xml-fop.html

svn update failed and this is not an error condition for Gump (maybe it
should be).

I'll cleanup the workspace, should be good on the next run after that.

Stefan

Thanks Stefan, that fixed the issue.

Vincent

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to