Hi,

Please could the Eclipse JDT jar be updated to version P20140317-1600 as
this is now required by the Tomcat builds (to pick up Java 8 support).

I did try to do this myself but I don't have sudo on vmgump so I
couldn't make the change.

Cheers,

Mark

---------------------------------------------------------------------
To unsubscribe, e-mail: general-unsubscr...@gump.apache.org
For additional commands, e-mail: general-h...@gump.apache.org

Reply via email to