> I would like to propose that we pull out HDFS-793 and HDFS-101 from 0.20.
+1 to pulling it out. This code is very tricky and is dangerous to change in a minor release. thanks, dhruba
> I would like to propose that we pull out HDFS-793 and HDFS-101 from 0.20.
+1 to pulling it out. This code is very tricky and is dangerous to change in a minor release. thanks, dhruba