Well, TV_GRAB is synthetical , but explains what this variable is,however, how about TV_GRABBER or TV_LOCALE or TV_GRABBER_LOC ?
Any suggestion is listened.... -mattepiu Mike Frysinger wrote: > On Thursday 01 June 2006 19:37, Matteo Azzali wrote: > >> XMLTV_OPTS isn't accessible anymore through the ebuild (tomorrow it >> was....). >> So I'll need a TV_GRAB expanded variable to avoid having 200 local flags. >> > > how about a better variable name ? TV_GRAB is kind of awful > -mike > -- [email protected] mailing list
