Hi,

Sorry if I miss any detail about glsa-check context, but I think that it
misses the CVE[1] id review I left in subject.

About chromium stability, what would you advice me, install latest
keyword masked version or wait for next stable version?

The current chromium stable version have also runtime errors using
ffmeg-4.3. [2][3]

Thanks for your enlightenment

[1] https://www.cybersecurity-help.cz/vdb/SB2020062308

[2] https://bugs.gentoo.org/729182

[3] https://bugs.gentoo.org/729310


Attachment: signature.asc
Description: OpenPGP digital signature

Reply via email to