Hello,

I can take the dev-python/* ones.

Andrea.

On Sun, 30 Aug 2020 at 18:20, Joonas Niilola <juip...@gentoo.org> wrote:

> Hey all,
>
> here's a list of few packages dropped to maintainer-needed due to
> retirement of inactive            maintainers.
>
> b = bugs open,
> v = new version available.
>
> app-arch/lha
> app-arch/unarj b
>
> dev-cpp/popl
> dev-cpp/aixlog b,v
>
> dev-db/pgcli b,v
>
> dev-libs/keystone b,v
>
> dev-python/google-auth-oauthlib
> dev-python/greenstalk
> dev-python/pgspecial
>
> dev-vcs/tortoisehg b,v
>
> media-gfx/iscan-data v
> media-gfx/iscan-plugin-gt-x770 b
> media-gfx/iscan-plugin-gt-x820 b
>
> media-sound/snapcast b,v
>
> net-im/skype-dbus-mock b
>
> net-irc/quasselgrep b
>
> net-misc/anydesk b,v
> net-misc/seafile b,v
> net-misc/seafile-client v
>
> sys-apps/ucspi-ssl b,v
>
> -- juippis
>
>
>

-- 
** Think about the environment before printing

Reply via email to