Am 26.07.2012 00:15, schrieb Stefan G. Weichinger:
> Am 25.07.2012 23:59, schrieb Nikos Chantziaras:
> 
>> Make sure sys-apps/kmod is installed.
> 
> It is and was.

my fault  ...

I compiled modules for "3.5.0-gentoo", forgot about updating
GRUB2-config, and booted "3.5.0" (from git-sources), which lacked new
modules.

Simple as soon as you know about it ;-)

thanks, S


Reply via email to