On Mon, Jun 8, 2015 at 9:15 PM, Thorsten Stettin
<thorsten.stet...@gmail.com> wrote:
> do you really need libraw >= 0.16.0?
>
> I have some trouble with the recent version in Ubuntu Trusty - 0.15.4.
> You know - dependency nightmare.:'(

If it compiles and thus probably works with an older version - I see
no reason to make the check as strict as it is, what version of libraw
does your version of ubuntu provide?

/Øyvind
_______________________________________________
gimp-developer-list mailing list
List address:    gimp-developer-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-developer-list
List archives:   https://mail.gnome.org/archives/gimp-developer-list

Reply via email to