On 2015-12-28 10:19 (+0100), scl wrote:
> 1. The GIMP build comes with the G'Mic plug-in.
> Sadly it is crashing. I suddenly get the message:

The official app bundle for GIMP 2.8.16 from wgo does not include the
G'Mic plug-in.

Regards, V
gimp-developer-list mailing list
List address:    gimp-developer-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-developer-list
List archives:   https://mail.gnome.org/archives/gimp-developer-list

Reply via email to