On 16-03-07 11:55 PM, YuGiOhJCJ Mailing-List wrote:
- gimp-2.8.16
- cairo-1.14.2
- pango-1.39.0
- fontconfig-2.11.1
- freetype-2.4.10
When I cross compile gimp with mingw-w64 [1] I got an error telling I
need  pango with the optional support for cairo [2] but I already have
installed pango and its cairo support.

I don't see the pangocairo package listed above.



http://www.ve3syb.ca/           |"Nerds make the shiny things that distract
Owner of Elecraft K2 #2172      | the mouth-breathers, and that's why we're
                                | powerful!"
#include <disclaimer/favourite> |             --Chris Hardwick
gimp-developer-list mailing list
List address:    gimp-developer-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-developer-list
List archives:   https://mail.gnome.org/archives/gimp-developer-list

Reply via email to