2016-09-30 22:14 GMT+03:00 Thorsten Stettin:
> Hi,
>
> since
> https://git.gnome.org/browse/gimp/commit/?id=a898f22cceecde991631165624b8294643aa3fc7
> at least you dictate liblcms >= 2.7 as a build dependency.
>
> The problem is that I will support 14.04 and 16.04 as well, not only 16.10
> in oder to build Gimp 2.9.
>
> Any hints?

https://git.gnome.org/browse/gimp/commit/?id=0ce364ee4dd2200e6607a4575af0cc657600afc9

Alex
_______________________________________________
gimp-developer-list mailing list
List address:    gimp-developer-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-developer-list
List archives:   https://mail.gnome.org/archives/gimp-developer-list

Reply via email to