Hello,

I am building the GIMP, But I am getting this error
https://pastebin.ca/4010673

I have updated the gegl and babl.

What can be the reason?
Is it because of dependency issues or the error is in the latest GIMP code?

Regards,
Darshan
_______________________________________________
gimp-developer-list mailing list
List address:    gimp-developer-list@gnome.org
List membership: https://mail.gnome.org/mailman/listinfo/gimp-developer-list
List archives:   https://mail.gnome.org/archives/gimp-developer-list

Reply via email to