Where can I get the latest
Version of the Subdirectory 
plug-ins/gap  ?

- I have gimp-1.2.2 tarball
- I have gimp-1.3.2 tarball
  that does not contain plug-ins/gap.
- I have seen the CangeLog of 1.3.2
  and there were changes affecting gap
  after the 1.2.2 release.
- I have heared, that gap
  does not compile in the 1.3 branch.
- I want to try to fix the problems,
  and change to 1.3 , 1.4 API.
- I have NO internet on my linuxbox 
  and cannot use CVS.
  (download is possible once or twice a week 
   on a foreign win98 PC)
- I am the author of gap


Who can help ?

Yours Wolfgang Hofer  <[EMAIL PROTECTED]>


_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to