Hi,

the corrected plug-in is available in source and executable for 
Linux/i386 at http://www.kirchgessner.net

Sincerely

Peter

Carol Spears wrote:

> On 2002-04-06 at 2157.42 +0200, Peter Kirchgessner typed this mail:
> 
>>Hi Carol,
>>
>>EPS-files require an additional showpage command submitted to 
>>ghostscript. This is usually done by the ps-plugin. But these binary 
>>PostScript files (I have never seen before) are not recognized as 
>>EPS-files. The plug-in is not looking at the extension.
>>
>>
> <cut />
> 
>>
> thank you for this.  i am going to forward it to the list, as there
> seems to be some confusion there about gimp and postscript.  it should
> go online somewhere, i think ....
> 
> thanks again,
> carol
> 
> ps. branko, i have little notes to myself that are old than you ....
> 
> 
> _______________________________________________
> Gimp-developer mailing list
> [EMAIL PROTECTED]
> http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer
> 
> 


-- 
Peter Kirchgessner
http://www.kirchgessner.net
mailto:[EMAIL PROTECTED]


_______________________________________________
Gimp-developer mailing list
[EMAIL PROTECTED]
http://lists.xcf.berkeley.edu/mailman/listinfo/gimp-developer

Reply via email to